skip to Main Content
Chi usa WordPress deve immediatamente aggiornarlo alla versione 5.2.3
La piattaforma di blogging aumenta la cyber security degli utenti soprattutto contro le vulnerabilità cross-site…

Chi usa WordPress deve immediatamente aggiornarlo alla versione 5.2.3

La piattaforma di blogging aumenta la cyber security degli utenti soprattutto contro le vulnerabilità cross-site (XSS). Ne sono state risolte 7 e una legata all’open redirect.
Cyber Security, scoperta vulnerabilità critica in VideoLAN VLC Media Player
Il popolare software per la riproduzione di contenuti multimediali è a rischio. Gli sviluppatori studiano…

Cyber Security, scoperta vulnerabilità critica in VideoLAN VLC Media Player

Il popolare software per la riproduzione di contenuti multimediali è a rischio. Gli sviluppatori studiano una patch di sicurezza. Fino alla sua diffusione, è meglio non utilizzarlo.
Swascan scopre vulnerabilità nelle Web Application e server di Huawei
Gli esperti di cyber security hanno spiegato che queste, se sfruttate dal cybercrime, avrebbero potuto…

Swascan scopre vulnerabilità nelle Web Application e server di Huawei

Gli esperti di cyber security hanno spiegato che queste, se sfruttate dal cybercrime, avrebbero potuto impattare la Business continuity, nonché la sicurezza di dati e informazioni degli utenti.
Scoperte importanti vulnerabilità all’interno dei Kernel di Linux e FreeBSD
Gli esperti di cyber security di Yoroi-Cybaze: Un aggressore può causare gravi rallentamenti, disservizi e…

Scoperte importanti vulnerabilità all’interno dei Kernel di Linux e FreeBSD

Gli esperti di cyber security di Yoroi-Cybaze: Un aggressore può causare gravi rallentamenti, disservizi e crash solo inviando una sequenza di pacchetti con Maximum Segment Size.
Back To Top