skip to Main Content

Cybersecurity, Zoom ha una serie di vulnerabilità di media gravità

Zoom ha una serie di vulnerabilità di media gravità. Il CERT-In: Sono legate alll’ Improper Access Control e permettono a un attaccante remoto di accedere alle riunioni in stealth

Zoom ha una serie di vulnerabilità di media gravità (CVE-2022-28760, CVE-2022-28759 e CVE-2022-28758, Improper Access Control), che possono essere sfruttate da un attaccante in remoto per accedere alle riunioni in corso senza essere visibile ai partecipanti e di sottrarre contenuti. Lo denunciano gli esperti di cybersecurity del CERT-In (India).  La piattaforma è al corrente delle falle e ha emesso nei giorni scorsi un avviso, in cui si comunica che queste coinvolgono tutte le versioni della piattaforma precedenti alla 4.8.20220815.130. Di conseguenza, si raccomanda al più presto di aggiornare Zoom alla versione più recente.

Back To Top